Inhalte aufrufen


Profilbild
- - - - -

BlackArrow prospero x1.5

connection software hardware Blackarrow Prospero

  • Bitte einloggen zum Antworten
3 Antworten zu diesem Thema

#1 DerNHK

DerNHK

    Neuling

  • Mitglieder
  • Punkt
  • 2 Beiträge

Geschrieben: 18 November 2015 - 15:10

Moin liebe Gemeinde,

 

Ich habe seit ca. nem Jahr den BlackArrow Prospero x1.5 und dieser lief auch immer einwandfrei, bis vor kurzem.

Er versagte seinen Dienst.

Er hat eine Leistung von 150-200 GH/s und hat auch immer fleißig gearbeitet doch nun sagt er mir nur noch, dass er keine Verbindung zum Localhost oder besser 127.0.0.1/lcd aufbauen kann.

Ich habe mehrere Wege versucht, vom Update bis Cach leeren doch nichts hat erfolg gezeigt.

Hatte von euch jemand schon mal dieses Problem oder weiß jemand, was das sein könnte?

 

Danke im Voraus



#2 San Luca

San Luca

    Mitglied

  • Mitglieder
  • PunktPunkt
  • 10 Beiträge

Geschrieben: 20 November 2015 - 21:22

Leider kann ich Ihnen nicht weiterhelfen aber ich würde gerne wissen, wo Sie das Gerät erworben haben?

 

Grüße und viel Erfolg bei der Problembewältigung



#3 DerNHK

DerNHK

    Neuling

  • Mitglieder
  • Punkt
  • 2 Beiträge

Geschrieben: 21 November 2015 - 12:37

Hallo San Luca,

 

das Gerät selbst habe ich über ebay ersteigert. Hat auch immer perfekt mit einer Rate von 180 GH/s bis 200 GH/s gearbeitet.

 

Hat keiner einen Tip, was das Problem sein kann?



#4 clueless

clueless

    Neuling

  • Mitglieder
  • Punkt
  • 2 Beiträge

Geschrieben: 27 November 2015 - 12:20

Moin

 

Du hast Post !







Also tagged with one or more of these keywords: connection, software, hardware, Blackarrow, Prospero

0 Benutzer lesen gerade dieses Thema

0 Mitglieder, 0 Gäste, 0 anonyme Nutzer